NmpCore

Use this forum to discuss subjects that don't belong in the other forums.

Moderator: SciTech Software

NmpCore

Postby pschumacher » Tue Jun 21, 2011 3:53 pm

Is there a prior release of nmpcore that uses .NET 2/3.5 and does not require .NET 4?
If so, where so?
pschumacher
 
Posts: 1
Joined: Tue Jun 21, 2011 3:48 pm

Return to General

Who is online

Users browsing this forum: Google [Bot] and 1 guest

SciTech Software logo

© Copyright 2001-2016. SciTech Software AB
All rights reserved.


SciTech Software AB
Kartvägen 21
SE-175 46 Järfälla
Sweden


E-mail: mail@scitech.se

Telephone: +46-706868081

cron