Page 1 of 1

NmpCore

Posted: Tue Jun 21, 2011 3:53 pm
by pschumacher
Is there a prior release of nmpcore that uses .NET 2/3.5 and does not require .NET 4?
If so, where so?